Rail.Works.Brasil
Olá amigos, sejam muito bem vindos, ao forum Railworks Brasil.

Rail.Works.Brasil

O MELHOR FORUM DE RAILWORKS DO BRASIL!!!!
 
InícioPortalRegistrar-seConectar-se

Compartilhe | 
 

 Problema na hora de Clonar Locos

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
JoaoPedro0402
Novato
Novato
avatar

Mensagens : 22
Data de inscrição : 06/08/2014
Idade : 22
Localização : Belo Horizonte

MensagemAssunto: Problema na hora de Clonar Locos   Seg Dez 05, 2016 3:05 pm

Galera Bom Dia, Boa Tarde, Boa Noite

Estou tendo problemas na hora de clonar uma locomotiva no TS

Substituo tudo certinho la no RW Tools, mas no jogo nada

Quem puder me ajudar irei agradecer muito
Voltar ao Topo Ir em baixo
Julio Rail
Administrador da Ferrovia
Administrador da Ferrovia
avatar

Mensagens : 9230
Data de inscrição : 25/04/2012
Idade : 64
Localização : Lorena - SP (Vale do Paraíba)

MensagemAssunto: Re: Problema na hora de Clonar Locos   Seg Dez 05, 2016 10:27 pm

Oi João Pedro demais amigos, você seguiu algum tutorial, havia um vídeo tutorial, mas, o autor retirou do youtube.
Mas, há um tutorial, em PDF, do nosso amigo Kcyre, com tudo muito bem explicadinho.

http://railworksbrasil.forumeiros.com/t540-como-clonar-uma-loco-usando-o-rw_tools

Às vezes fica meio complicado para ajudar, por faltar mais informações, ou se tudo foi realmente feito certinho como deve ser.
Na verdade, clonar, não tem mistérios, é apenas um pouco "chatinho", é preciso ter toda à atenção, para não deixar de trocar o nome da ferrovia, em toda linha de comando que aparecer.

Caso ainda não tenha lido o tutorial, do Kcyre, dê uma boa olhada, se concentre e com toda a calma, tente novamente, que você vai conseguir, ok?
Abs, do JR.

_______________________________________________

image hosting 30 mb
Voltar ao Topo Ir em baixo
JoaoPedro0402
Novato
Novato
avatar

Mensagens : 22
Data de inscrição : 06/08/2014
Idade : 22
Localização : Belo Horizonte

MensagemAssunto: Re: Problema na hora de Clonar Locos   Qua Dez 07, 2016 10:52 am

Boa JR, fiz aqui, deu tudo certo e ja estou trabalhando em alguns Reapaits

Segue uma Imagem da Loco Dash9 que estou repintando na cor da Vale

[img][/img]
Voltar ao Topo Ir em baixo
Julio Rail
Administrador da Ferrovia
Administrador da Ferrovia
avatar

Mensagens : 9230
Data de inscrição : 25/04/2012
Idade : 64
Localização : Lorena - SP (Vale do Paraíba)

MensagemAssunto: Re: Problema na hora de Clonar Locos   Qua Dez 07, 2016 11:04 am

Oi João Pedro e demais amigos, você já começou bem, está muito bom, quando terminar, ficaria legal, se você disponibilizar, lá nos Downloads Livres, ok?
Abs, do JR.

_______________________________________________

image hosting 30 mb
Voltar ao Topo Ir em baixo
JoaoPedro0402
Novato
Novato
avatar

Mensagens : 22
Data de inscrição : 06/08/2014
Idade : 22
Localização : Belo Horizonte

MensagemAssunto: Re: Problema na hora de Clonar Locos   Qua Dez 07, 2016 11:14 am

Opa, concerteza irei disponibilizar pra galera baixar
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Problema na hora de Clonar Locos   

Voltar ao Topo Ir em baixo
 
Problema na hora de Clonar Locos
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Qual o problema dos meus cabelos?
» Tem problema lavar o cabelo a noite?
» A "hora da palavra" e o seu cumprimento na CCB
» CCB "MEIA HORA"
» Levando a boa nova, o problema de Natanael.

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
Rail.Works.Brasil :: RailWorks :: Problemas e duvidas-
Ir para: